<script>
function makeSTURLHTTP() {
	var domElements = document.querySelectorAll(".no-break [st_url]");
	if(domElements && domElements.length > 0) {
		for (var i= 0; i < domElements.length; i++) { 
			var url = domElements[i].getAttribute("st_url");
			domElements[i].setAttribute("st_url", url.replace("https", "http"));
		}
	} else { setTimeout(makeSTURLHTTP, 100); }
}
makeSTURLHTTP();

</script>
<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US"
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    
    <meta name="viewport" content="width=device-width, user-scalable=no">

	<title>African Resistance Building – Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination</title>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://healthimpactnews.com/wp-content/themes/Avada/js/html5shiv.js"></script>
	<![endif]-->

	
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
		<link rel="shortcut icon" href="/wp-content/uploads/sites/2/2015/09/HIN.ico" type="image/x-icon" />
	
		<!-- For iPhone -->
	<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/sites/2/2015/09/HIN.ico">
	
		<!-- For iPhone 4 Retina display -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wp-content/uploads/sites/2/2015/09/HIN.ico">
	
		<!-- For iPad -->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wp-content/uploads/sites/2/2015/09/HIN.ico">
	
		<!-- For iPad Retina display -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/sites/2/2015/09/HIN.ico">
	
	<style type="text/css">
.ui-menu .ui-menu-item { font-size: 14px; background: #FFFFFF; color: #333333; font-weight: normal; text-shadow: 0; border: 0; -moz-border-radius: 0; -webkit-border-radius: 0; border-radius: 0; white-space: nowrap; }
.ui-menu .ui-menu-item.ui-state-focus, .ui-menu .ui-menu-item.ui-state-hover, .ui-menu .ui-menu-item.ui-state-active { font-size: 14px; background: #EFEFEF; color: #333333; margin: 0; text-shadow: 0; border: 0; }
.acs_suggesting { background: url(https://healthimpactnews.com/wp-content/plugins/cloud-search/images/loading.gif) no-repeat 98% 50% !important; }
</style>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1933166731', '0');</script>
<!-- All in One SEO Pack 3.2.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="VoiceTV Nigeria released a video this week warning Africans about Bill Gates&#039; vaccine plans for the continent, while also exposing the agenda of the Rockefeller" />

<meta name="keywords"  content="africa,bill gates,alternative health,headline" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://healthimpactnews.com/#organization","url":"https://healthimpactnews.com/","name":"Health Impact News","sameAs":[]},{"@type":"WebSite","@id":"https://healthimpactnews.com/#website","url":"https://healthimpactnews.com/","name":"Health Impact News","publisher":{"@id":"https://healthimpactnews.com/#organization"}},{"@type":"WebPage","@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#webpage","url":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/","inLanguage":"en-US","name":"African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination","isPartOf":{"@id":"https://healthimpactnews.com/#website"},"image":{"@type":"ImageObject","@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#primaryimage","url":"https://healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Voice-TV-Nigeria.jpg","width":1064,"height":601},"primaryImageOfPage":{"@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#primaryimage"},"datePublished":"2020-07-18T17:33:26+00:00","dateModified":"2020-07-18T19:54:23+00:00","description":"VoiceTV Nigeria released a video this week warning Africans about Bill Gates' vaccine plans for the continent, while also exposing the agenda of the Rockefeller Foundation.\r\n\r\nThe video has already been viewed over 350,000 thousand times in the past few days.\r\n\r\nThe video has an image of Ghana President Akufo-Addo, but the audio is someone else's voice addressing \"Dear fellow Ghanaians.\" Some believe it is a Pastor or religious leader.\r\n\r\nThis has drawn some criticism, as President Akufo-Addo publicly continues to endorse efforts to combat the COVID Plandemic.\r\n\r\nBut should this surprise anyone after the President of Burundi, Pierre Nkurunziza, was found dead shortly after he called COVID a \"hoax\" and kicked the World Health Organization out of his country?\r\n\r\nEvery time Health Impact News publishes news about Africa that includes information about Bill Gates, we always see a spike in readership from some African nations, as English is the one common language that is spoken in most countries on the continent, especially among the educated.\r\n\r\nSo we offer this as a service to the wonderful people in Africa, and if for some reason the video disappears from YouTube, we will make it available on another platform."},{"@type":"Article","@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#article","isPartOf":{"@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#webpage"},"author":{"@id":"https://healthimpactnews.com/author/brian/#author"},"headline":"African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination","datePublished":"2020-07-18T17:33:26+00:00","dateModified":"2020-07-18T19:54:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#webpage"},"publisher":{"@id":"https://healthimpactnews.com/#organization"},"articleSection":"Alternative Health, Headline, Africa, bill gates","image":{"@type":"ImageObject","@id":"https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#primaryimage","url":"https://healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Voice-TV-Nigeria.jpg","width":1064,"height":601}},{"@type":"Person","@id":"https://healthimpactnews.com/author/brian/#author","name":"Admin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://healthimpactnews.com/#personlogo","url":"https://secure.gravatar.com/avatar/b86c20072cdf7f0f970115f7b990bbaa?s=96&d=mm&r=g","width":96,"height":96,"caption":"Admin"}}]}</script>
<link rel="canonical" href="https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/" />
<meta property="og:title" content="African Resistance Building – Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/" />
<meta property="og:image" content="https://healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Voice-TV-Nigeria.jpg" />
<meta property="og:site_name" content="Health Impact News" />
<meta property="og:description" content="VoiceTV Nigeria released a video this week warning Africans about Bill Gates&#039; vaccine plans for the continent, while also exposing the agenda of the Rockefeller Foundation.

The video has already be" />
<meta property="article:published_time" content="2020-07-18T17:33:26Z" />
<meta property="article:modified_time" content="2020-07-18T19:54:23Z" />
<meta property="og:image:secure_url" content="https://healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Voice-TV-Nigeria.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="African Resistance Building – Bill Gates May Find Out Africans are Not" />
<meta name="twitter:description" content="VoiceTV Nigeria released a video this week warning Africans about Bill Gates&#039; vaccine plans for the continent, while also exposing the agenda of the Rockefeller Foundation.

The video has already be" />
<meta name="twitter:image" content="https://healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Voice-TV-Nigeria.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//network.sophiamedia.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Health Impact News &raquo; Feed" href="https://healthimpactnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Health Impact News &raquo; Comments Feed" href="https://healthimpactnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Health Impact News &raquo; African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination Comments Feed" href="https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-3023235-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-3023235-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/healthimpactnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ssgs-css'  href='https://healthimpactnews.com/wp-content/plugins/server-side-google-search-sm/ssgs.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://healthimpactnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://healthimpactnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://healthimpactnews.com/wp-content/plugins/share-this-tt/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='acs_style_suggest-css'  href='https://healthimpactnews.com/wp-content/plugins/cloud-search/css/dist/cloud-search-suggest.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='https://healthimpactnews.com/wp-content/plugins/likebtn-like-button/public/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='https://healthimpactnews.com/wp-content/themes/Avada/style.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css-css'  href='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/js/source/jquery.fancybox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-oempro-css-css'  href='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/css/style-oem.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://healthimpactnews.com/wp-content/themes/Avada/shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-animations-css'  href='https://healthimpactnews.com/wp-content/themes/Avada/css/animations.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://healthimpactnews.com/wp-content/themes/Avada/css/ie8.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://healthimpactnews.com/wp-content/themes/Avada/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-media-css'  href='https://healthimpactnews.com/wp-content/themes/Avada/css/media.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://healthimpactnews.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://healthimpactnews.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://healthimpactnews.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://healthimpactnews.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://healthimpactnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/js/ajaxComments.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/healthimpactnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"68ab51771b","_ajax_url":"https:\/\/healthimpactnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://network.sophiamedia.com/healthimpactnews/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/healthimpactnews.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/healthimpactnews.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.126'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/wp-a11y.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var acs_config_suggest = {"ajax_url":"https:\/\/healthimpactnews.com\/wp-admin\/admin-ajax.php","acs_suggest_selector":"input[name='find']","acs_suggest_trigger":"3","acs_suggest_results":"10","acs_suggest_click":"goto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/plugins/cloud-search/js/dist/cloud-search-suggest.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likebtn_eh_data = {"ajaxurl":"https:\/\/healthimpactnews.com\/wp-admin\/admin-ajax.php","security":"c5f1bb712c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/js/main-oem.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://healthimpactnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://healthimpactnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://healthimpactnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://healthimpactnews.com/?p=63041' />
<link rel="alternate" type="application/json+oembed" href="https://healthimpactnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhealthimpactnews.com%2F2020%2Fafrican-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://healthimpactnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhealthimpactnews.com%2F2020%2Fafrican-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="/wp-content/plugins/share-this-tt/js/buttons.js?publisher=wp.14825949-c285-410f-9364-beb00a7bc875&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.14825949-c285-410f-9364-beb00a7bc875"});var st_type="wordpress5.2.2";</script>
 <style type="text/css">div#smooth_slider_1 {
box-shadow: 0 15px 7px -6px #ddd;
border-radius: 20px;
margin-bottom: 33px;
}
.smooth_slider .smooth_sliderb .smooth_slideri img {
height: auto !important;
width: auto !important;
}

.smooth_sliderb h2 {
margin-top: 10px !important;
}

.smooth_slider {
padding: 0px !important;
}

.smooth_slider h2 {
line-height: 1em !important;
}

div#smooth_slider_1_nav {
margin-left: auto;
margin-right: auto;
display: block;
float: none;
width: 100%;
}

a.smooth_slider_nnav {
border-radius: 10px;
}

.sldr_title {
background: #444;
padding: 5px 5px 5px 12px;
color: white;
}

img.large.smooth_slider_thumbnail.smoothLeft {
max-width: 50%;
padding: 10px;
border-right: solid 2px #eee;
}

@media only screen 
and (max-width : 450px) {

div#smooth_slider_1 {
height: 360px !important;
}

img.large.smooth_slider_thumbnail.smoothNone {
	max-width: 50%;
	padding: 10px;
	border-right: solid 2px #eee;
	float: left !important;
max-height:230px !important;
}
img.large.smooth_slider_thumbnail.smoothLeft {
	max-width: 50%;
	padding: 10px;
	border-right: solid 2px #eee;
	float:left !important;
	max-height:230px !important;
}
.smooth_slider h2 a {
text-decoration: none !important;
font-size: .68em !important;
line-height: 19px !important;
margin: -10px 0px 7px 0px !important;
display: block;
}

.smooth_slider span {
font-size: 1em !important;
clear: both !important;
}
}
.smooth_slider .sldr_title{
	border-top-left-radius: 15px;
	border-top-right-radius: 15px;
}</style>
<meta name="original-source" content="https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/">
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '928755773879843');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=928755773879843&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Start Outbrain Pixel Code -->
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='005a2da090232f91b56bec7f019b197223';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<!-- End Outbrain Pixel Code --><script type="text/javascript">jQuery(document).ready(function(e){function i(t){args=l(e(t).html());var n=new Object;n.checking=false;n.previousY=-1;n.open_trigger=f(args,"open-trigger","");n.close_trigger=f(args,"close-trigger","");n.timed_popup_delay=f(args,"timed-popup-delay",-1);n.enable_exit_intent=f(args,"enable-exit-intent-popup",false);n.enable_scroll=f(args,"enable-scroll-popup",false);n.scroll_percent=f(args,"scroll-percent",-1);n.scroll_trigger=f(args,"scroll-trigger","");n.popup_selector=f(args,"popup-selector","");n.popup_class=f(args,"popup-class","");n.cookie_duration=f(args,"cookie-duration",0);n.cookie_name=f(args,"cookie-name","");n.priority=f(args,"priority",0);return n}function s(e){if(false===r||r<e.priority){p(e);d(e.cookie_name,e.cookie_duration)}}function o(e){if(e.checking&&(false===r||r<e.priority)){p(e);d(e.cookie_name,e.cookie_duration)}e.checking=false}function u(t){if(false===r||r<t.priority){var n=e(window).scrollTop()+e(window).height(),i=e(document).height();if(t.scroll_percent>=0){if(n>i*t.scroll_percent/100){p(t)}}if(t.scroll_trigger){e(t.scroll_trigger).each(function(i,s){if(false===r||r<t.priority){var o=e(s).offset().top;if(o<n){p(t)}}})}}}function a(){var n=[];e(t).each(function(t){var r=i(this),o=v(r.cookie_name),a=e.isFunction(e.fn.on);if(o===null){if(r.timed_popup_delay>=0){setTimeout(function(){s(r)},r.timed_popup_delay*1e3)}if(r.enable_exit_intent){e(document).mousemove(function(e){c(e,r)})}if(r.enable_scroll&&(r.scroll_percent>=0||r.scroll_trigger)){if(a){e(window).on("scroll",function(e){u(r)})}else{e(window).bind("scroll",function(e){u(r)})}}}if(r.open_trigger){if(a){e("html").on("touchend click",r.open_trigger,function(e){if(e.target!==this)return;p(r);return false})}else{e(r.open_trigger).bind("touchend click",function(e){if(e.target!==this)return;p(r);return false})}}if(r.close_trigger){if(a){e("html").on("touchend click",r.close_trigger,function(e){if(e.target!==this)return;h(r);})}else{e(r.close_trigger).bind("touchend click",function(e){if(e.target!==this)return;h(r);})}}n.push(r)});e(document).keyup(function(e){return;if(e.keyCode!=27)return;for(var t=0;t<n.length;t++){h(n[t])}return false})}function f(e,t,n){var r=null;if(t in e){r=e[t];if(typeof n=="boolean"){return r=="true"}if(typeof n=="number"){return parseInt(r)}return r}return n}function l(t){var n=e.parseJSON(t),r=null;for(r in n){if("string"===typeof n[r]){n[r]=n[r].replace(/&quot;/g,'"');n[r]=n[r].replace(/&#039;/g,"'");n[r]=n[r].replace(/&lt;/g,"<");n[r]=n[r].replace(/&gt;/g,">");n[r]=n[r].replace(/&/g,"&")}}return n}function c(e,t){if(t.hasOpened)return;t.checking=false;if(e.clientY<t.previousY){var n=e.clientY+(e.clientY-t.previousY);if(n<=10){t.checking=true;setTimeout(function(){o(t)},1)}}t.previousY=e.clientY}function h(t){n=false;if(t.popup_selector&&t.popup_class){e(t.popup_selector).removeClass(t.popup_class)}}function p(t){r=t.priority;if(n)return;n=true;if(t.popup_selector&&t.popup_class){e(t.popup_selector).addClass(t.popup_class)}}function d(e,t){var n="",r=null;if(e){if(t!==0){r=new Date;r.setTime(r.getTime()+t*24*60*60*1e3);n="; expires="+r.toGMTString()}document.cookie=e+"=disable"+n+"; path=/"}}function v(e){if(e){var t=e+"=",n=document.cookie,r=n.indexOf(t);if(r>=0){r+=t.length;endIndex=n.indexOf(";",r);if(endIndex<0)endIndex=n.length;return n.substring(r,endIndex)}}return null}var t=".popupally-configuration",n=false,r=false;a()})</script><style type="text/css">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</style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
visibility: hidden;
}		</style>
			

	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
	    w = imgs[i].getAttribute( 'width' );
	    imgs[i].removeAttribute( 'width' );
	    imgs[i].removeAttribute( 'height' );
	}
	});
	</script>
	
	<script src="https://healthimpactnews.com/wp-content/themes/Avada/js/excanvas.js"></script>
	
	<![endif]-->
	
	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	
	// Combine inline styles for body tag
	jQuery('body').each( function() {	
		var combined_styles = '<style>';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>
	<![endif]-->
    
	<script type="text/javascript">
	/*@cc_on
		@if (@_jscript_version == 10)
	    	document.write('<style type="text/css">.search input,#searchform input {padding-left:10px;} .avada-select-parent .avada-select-arrow,.select-arrow{height:33px;background-color:#ffffff;}.search input{padding-left:5px;}header .tagline{margin-top:3px;}.star-rating span:before {letter-spacing: 0;}.avada-select-parent .avada-select-arrow,.gravity-select-parent .select-arrow,.wpcf7-select-parent .select-arrow,.select-arrow{background: #fff;}.star-rating{width: 5.2em;}.star-rating span:before {letter-spacing: 0.1em;}</style>');
		@end
	@*/

	var doc = document.documentElement;
	doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<style type="text/css">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</style>

			
			
			
	
				<script type="text/javascript">
	WebFontConfig = {
		google: { families: [ "PT+Sans:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese", "Roboto:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese", "Roboto+Slab:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese" ] },		custom: { families: ['FontAwesome'],
				  urls: 	['https://healthimpactnews.com/wp-content/themes/Avada/fonts/fontawesome/font-awesome.css']
				}	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
		  '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
	</script>
	
	
	</head>
<body class="post-template-default single single-post postid-63041 single-format-standard no-mobile-totop postname-african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination single-alternative-health single-headline site-2" data-spy="scroll">


        
	<div id="wrapper" class="">
					<div class="header-wrapper">
				<div class="header-v5">
		<div class="header-social">
		<div class="avada-row">
			<div class="alignleft">
				<div class="fusion-social-links-header">
<div class="fusion-social-networks"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook icon-facebook" style="color:#ffffff;" href="https://www.facebook.com/HealthImpactNews" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter icon-twitter" style="color:#ffffff;" href="http://twitter.com/HealthyNews2day" target="_blank" data-placement="bottom" data-title="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest icon-pinterest" style="color:#ffffff;" href="http://www.pinterest.com/coconuthealth/" target="_blank" data-placement="bottom" data-title="Pinterest" data-toggle="tooltip"></a><a class="custom fusion-social-network-icon fusion-tooltip fusion-feed icon-feed" style="color:#ffffff;" href="http://healthimpactnews.com/feed/" target="_blank" data-placement="bottom" data-title="Feed" data-toggle="tooltip"><img src="/wp-content/uploads/sites/2/2014/10/rss-gray-32.png" alt="Feed" /></a></div></div>
			</div>
		</div>
	</div>
	    
    
	<header id="header">
		<div class="avada-row" style="padding-top:0px;padding-bottom:0px; overflow:hidden;">
			<div class="logo" data-margin-right="0px" data-margin-left="0px" data-margin-top="0px" data-margin-bottom="0px" style="margin-right:0px;margin-top:0px;margin-left:0px;margin-bottom:0px;">
				<a href="https://healthimpactnews.com">
					<img src="//network.sophiamedia.com/healthimpactnews/wp-content/uploads/sites/2/2020/05/Health-Impact-Banner3.png" alt="Health Impact News" class="normal_logo" />
									</a>
			</div>
		</div>
	</header>
	<div id="small-nav">
		<div class="avada-row">
						<nav id="nav" class="nav-holder">
							<ul class="navigation menu fusion-navbar-nav">
	<li id="menu-item-1786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1786"><a    href="https://healthimpactnews.com">Home</a></li>
<li id="menu-item-33232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33232"><a    href="https://healthimpactnews.com/newsletter/">Subscribe</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-766 fusion-dropdown-menu"><a    href="#">News Categories <span class="caret"></span></a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/coconut-health/">Coconut Health</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/real-food-nutrition/">Real Food Nutrition</a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/medicine-watch/">Medicine Watch</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-761 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/alternative-health/">Alternative Health</a></li>
	<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/sustainable-agriculture/">Sustainable Agriculture</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/created4health/">Created4Health</a></li>
</ul>
</li>
<li id="menu-item-49176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49176"><a    href="http://created4health.org/how-i-found-peace-with-god/">Peace with God</a></li>
<li id="menu-item-33071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33071 fusion-dropdown-menu"><a    href="https://healthimpactnews.com/about-health-impact-news/">About Us <span class="caret"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34217 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/about-health-impact-news/">About Health Impact News</a></li>
	<li id="menu-item-40273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40273 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/contact/">Contact Us</a></li>
	<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/opportunities-at-health-impact-news/">Opportunities</a></li>
</ul>
</li>
			<li class="main-nav-search">
		<a id="main-nav-search-link" class="search-link"></a>
		<div id="main-nav-search-form" class="main-nav-search-form">
			<form role="search" id="searchform" method="get" action="https://healthimpactnews.com/">
				<div class="search-table">
					<div class="search-field">
						<input type="text" value="" name="find" id="find" />
					</div>
					<div class="search-button">
						<input type="submit" id="searchsubmit" value="&#xf002;" />
					</div>
				</div>
			</form>
		</div>
	</li>
	</ul>
			</nav>
						<div class="mobile-nav-holder main-menu"></div>
					</div>
	</div>
</div>				<div class="init-sticky-header"></div>		
			</div>
			
<header id="header-sticky" class="sticky-header">
<div class="sticky-shadow">
	<div class="avada-row">
		<div class="logo">
			<a href="https://healthimpactnews.com">
				<img src="//network.sophiamedia.com/healthimpactnews/wp-content/uploads/sites/2/2020/05/Health-Impact-Banner3.png" alt="Health Impact News" class="normal_logo" />
							</a>
		</div>
		<nav id="sticky-nav" class="nav-holder">
		<ul class="navigation menu fusion-navbar-nav">
			<li id="menu-item-1786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1786"><a    href="https://healthimpactnews.com">Home</a></li>
<li id="menu-item-33232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33232"><a    href="https://healthimpactnews.com/newsletter/">Subscribe</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-766 fusion-dropdown-menu"><a    href="#">News Categories <span class="caret"></span></a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/coconut-health/">Coconut Health</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/real-food-nutrition/">Real Food Nutrition</a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/medicine-watch/">Medicine Watch</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-761 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/alternative-health/">Alternative Health</a></li>
	<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/sustainable-agriculture/">Sustainable Agriculture</a></li>
	<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/category/created4health/">Created4Health</a></li>
</ul>
</li>
<li id="menu-item-49176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49176"><a    href="http://created4health.org/how-i-found-peace-with-god/">Peace with God</a></li>
<li id="menu-item-33071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33071 fusion-dropdown-menu"><a    href="https://healthimpactnews.com/about-health-impact-news/">About Us <span class="caret"></span></a>
<ul class="sub-menu">
	<li id="menu-item-34217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34217 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/about-health-impact-news/">About Health Impact News</a></li>
	<li id="menu-item-40273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40273 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/contact/">Contact Us</a></li>
	<li id="menu-item-34216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34216 fusion-dropdown-submenu"><a    href="https://healthimpactnews.com/opportunities-at-health-impact-news/">Opportunities</a></li>
</ul>
</li>
									<li class="main-nav-search">
				<a id="sticky-nav-search-link" class="search-link"></a>
				<div id="sticky-nav-search-form" class="main-nav-search-form">
					<form role="search" id="searchform" method="get" action="https://healthimpactnews.com/">
						<div class="search-table">
							<div class="search-field">
								<input type="text" value="" name="find" id="find" />
							</div>
							<div class="search-button">
								<input type="submit" id="searchsubmit" value="&#xf002;" />
							</div>
						</div>
					</form>	
				</div>
			</li>
					</ul>
		</nav>
				<div class="mobile-nav-holder"></div>
			</div>
	</div>
</header>
	<div id="sliders-container">
		</div>
							<div id="main" class="clearfix " style="">
		<div class="avada-row" style="">	<div class="square-ad-mobile-sales">
<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://healthimpactnews.com/openx/www/delivery/...'
  * to
  *   'https://healthimpactnews.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://healthimpactnews.com/revive/www/delivery/ajs.php':'http://healthimpactnews.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://healthimpactnews.com/revive/www/delivery/ck.php?n=a76c993e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://healthimpactnews.com/revive/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a76c993e' border='0' alt='' /></a></noscript>
</div>
	<div id="content" class="" style="float:left;">
        <div class="current-date">July 18, 2020</div>
						<div style="margin-bottom: 5px;padding-bottom: 5px;">
			<a href="https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://healthimpactnews.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/print/" title="Print This Post" rel="nofollow">Print This Post</a>
		</div>
		<div id="post-63041" class="post post-63041 type-post status-publish format-standard has-post-thumbnail hentry category-alternative-health category-headline tag-africa tag-bill-gates">
												<h2 class="entry-title">African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination</h2>
						
				
						
			<div class="post-content">
				<p class="no-break"><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_facebook_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_twitter_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_reddit_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_stumbleupon_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_linkedin_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_pinterest_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_email_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_fblike_vcount'></span></p><p><img class="aligncenter size-full wp-image-63042" src="https://healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Voice-TV-Nigeria.jpg" alt="" width="1064" height="601" /></p>
<p>by <strong>Brian Shilhavy</strong><br />
<strong>Editor, Health Impact News</strong></p>
<p><a href="https://youtu.be/yNdq_7OeitQ" target="_blank" rel="noopener noreferrer">VoiceTV Nigeria released a video</a> this week warning Africans about Bill Gates&#8217; vaccine plans for the continent, while also exposing the agenda of the Rockefeller Foundation.</p>
<p>The video has already been viewed over 350,000 thousand times in the past few days.</p>
<p>The video has an image of Ghana President Akufo-Addo, but the audio is someone else&#8217;s voice addressing &#8220;Dear fellow Ghanaians.&#8221; Some believe it is a Pastor or religious leader.</p>
<p>This has drawn some criticism, as President Akufo-Addo publicly continues to endorse efforts to combat the COVID Plandemic.</p>
<p>But should this surprise anyone after the President of Burundi, Pierre Nkurunziza, was found dead shortly after he called COVID a &#8220;hoax&#8221; and kicked the World Health Organization out of his country? See:</p>
<h3 class="entry-title"><a href="https://healthimpactnews.com/2020/african-president-of-burundi-calls-covid-a-hoax-expels-the-who-and-is-then-suddenly-found-dead/" target="_blank" rel="noopener noreferrer">African President of Burundi Calls COVID a Hoax, Expels the WHO and is then Suddenly Found Dead</a></h3>
<p>Every time <em>Health Impact News</em> publishes news about Africa that includes information about Bill Gates, we always see a spike in readership from some African nations, as English is the one common language that is spoken in most countries on the continent, especially among the educated.</p>
<p>So we offer this as a service to the wonderful people in Africa, and if for some reason the video disappears from YouTube, we will make it available on another platform.</p>
<div class="rve" data-content-width="669px"><iframe title="Africa Leader Finally Reject &amp; Exposes Bill Gate Deadly Vaccine For Africa" width="669" height="376" src="https://www.youtube.com/embed/yNdq_7OeitQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><!-- Responsive Video Embeds plugin by www.kevinleary.net --></p>
<p>&nbsp;</p>
<p class="no-break"><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_facebook_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_twitter_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_reddit_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_stumbleupon_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_linkedin_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_pinterest_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_email_vcount'></span><span st_title='African Resistance Building &#8211; Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination' st_url='http://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/' class='st_fblike_vcount'></span></p><p>Having problems receiving our newsletters? See:</p>
<h2 class="entry-title"><a href="https://healthimpactnews.com/2020/how-to-beat-internet-censorship-and-create-your-own-newsfeed/" rel="bookmark">How to Beat Internet Censorship and Create Your Own Newsfeed</a></h2>

				                 <div class="xlnhj5f135375b0b33" ><div class="ad-middle">
<!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://healthimpactnews.com/openx/www/delivery/...'
  * to
  *   'https://healthimpactnews.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://healthimpactnews.com/revive/www/delivery/ajs.php':'http://healthimpactnews.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://healthimpactnews.com/revive/www/delivery/ck.php?n=af3e0a62&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://healthimpactnews.com/revive/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=af3e0a62' border='0' alt='' /></a></noscript>
</div></div><style type="text/css">
@media screen and (min-width: 1201px) {
.xlnhj5f135375b0b33 {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.xlnhj5f135375b0b33 {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.xlnhj5f135375b0b33 {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.xlnhj5f135375b0b33 {
display: block;
}
}
@media screen and (max-width: 767px) {
.xlnhj5f135375b0b33 {
display: block;
}
}
</style>
                
            <!---Add Promo Ad --->
	     <!-- <div class="promo-ad"><a target="_blank" href="https://community.healthimpactnews.com/intro"><img src="/wp-content/uploads/sites/2/2016/01/HIN-Community-Promo.jpg"/></a></div><div style="clear:both;margin-bottom:10px;"></div> -->    

	     <!---Add date and divider --->
            <div class="entry-date">Published on July 18, 2020</div>
            <!-- End date line --->
							</div>
									<div class="meta-info nodebb-margin-adjust">
				<div class="vcard">
					<span class="meta-tags">Tags: <a href="https://healthimpactnews.com/tag/africa/" rel="tag">Africa</a>, <a href="https://healthimpactnews.com/tag/bill-gates/" rel="tag">bill gates</a></span><span class="sep">|</span>				</div>
			</div>
						
						
							<div class="fusion-sharing-box share-box">
					<h4>Share This Story, Choose Your Platform!</h4>
					<div class="fusion-social-networks"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/&amp;p&#091;images&#093;&#091;0&#093;=http://www.gravatar.com/avatar/2f8ec4a9ad7a39534f764d749e001046.png&amp;p&#091;title&#093;=African%20Resistance%20Building%20-%20Bill%20Gates%20May%20Find%20Out%20Africans%20are%20Not%20So%20Compliant%20with%20His%20Population%20Reduction%20Efforts%20through%20Vaccination" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter icon-twitter" style="color:#bebdbd;" href="http://twitter.com/intent/tweet?text=African%20Resistance%20Building%20-%20Bill%20Gates%20May%20Find%20Out%20Africans%20are%20Not%20So%20Compliant%20with%20His%20Population%20Reduction%20Efforts%20through%20Vaccination https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/&amp;description=African%20Resistance%20Building%20-%20Bill%20Gates%20May%20Find%20Out%20Africans%20are%20Not%20So%20Compliant%20with%20His%20Population%20Reduction%20Efforts%20through%20Vaccination&amp;media=https%3A%2F%2Fhealthimpactnews.com%2Fwp-content%2Fuploads%2Fsites%2F2%2F2020%2F07%2FVoice-TV-Nigeria.jpg" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fhealthimpactnews.com%2F2020%2Fafrican-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination%2F&amp;name=African%2520Resistance%2520Building%2520-%2520Bill%2520Gates%2520May%2520Find%2520Out%2520Africans%2520are%2520Not%2520So%2520Compliant%2520with%2520His%2520Population%2520Reduction%2520Efforts%2520through%2520Vaccination&amp;description=African+Resistance+Building+%26%238211%3B+Bill+Gates+May+Find+Out+Africans+are+Not+So+Compliant+with+His+Population+Reduction+Efforts+through+Vaccination" target="_blank" data-placement="top" data-title="Tumblr" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin icon-linkedin" style="color:#bebdbd;" href="http://linkedin.com/shareArticle?mini=true&amp;url=https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/&amp;title=African%20Resistance%20Building%20-%20Bill%20Gates%20May%20Find%20Out%20Africans%20are%20Not%20So%20Compliant%20with%20His%20Population%20Reduction%20Efforts%20through%20Vaccination" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/&amp;title=African%20Resistance%20Building%20-%20Bill%20Gates%20May%20Find%20Out%20Africans%20are%20Not%20So%20Compliant%20with%20His%20Population%20Reduction%20Efforts%20through%20Vaccination" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail icon-mail" style="color:#bebdbd;" href="mailto:?subject=African%20Resistance%20Building%20-%20Bill%20Gates%20May%20Find%20Out%20Africans%20are%20Not%20So%20Compliant%20with%20His%20Population%20Reduction%20Efforts%20through%20Vaccination&amp;body=https://healthimpactnews.com/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/" target="_blank" data-placement="top" data-title="Mail" data-toggle="tooltip"></a><div class="fusion-clearfix"></div></div>				</div>
						
										
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Join the Discussion					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/african-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=77516305&#038;postid=63041&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Join+the+Discussion&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=81a8327e529ac195172586285ec157e0fe102b69#parent=https%3A%2F%2Fhealthimpactnews.com%2F2020%2Fafrican-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
								</div>
			</div>
			<div id="sidebar" style="float:right;">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="sidebar-ad-block">
<div class="square-ad-top">
<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://healthimpactnews.com/openx/www/delivery/...'
  * to
  *   'https://healthimpactnews.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://healthimpactnews.com/revive/www/delivery/ajs.php':'http://healthimpactnews.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://healthimpactnews.com/revive/www/delivery/ck.php?n=a76c993e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://healthimpactnews.com/revive/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a76c993e' border='0' alt='' /></a></noscript>
</div>

<div class="square-ad-bottom">
<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://healthimpactnews.com/openx/www/delivery/...'
  * to
  *   'https://healthimpactnews.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://healthimpactnews.com/revive/www/delivery/ajs.php':'http://healthimpactnews.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://healthimpactnews.com/revive/www/delivery/ck.php?n=a695cdb3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://healthimpactnews.com/revive/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a695cdb3' border='0' alt='' /></a></noscript>
</div>
</div></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div id="octsmartsubscribe-popup"><p>Get the news right in your inbox !</p><div id="oemproStatus"></div><div class="oemFormSubscribe"><input id="oemproEmail" type="email" placeholder="Your email address" required=""></input><span class="choose">Choose your options:</span><select id="listOptions"><option data-val="hin-10" value="s5--rv">All News Every 10 New Stories</option><option data-val="hin-20" value="s6--rv">All News Every 20 New Stories</option><option data-val="hin-daily" value="s3--rv" selected="selected">All Health Impact News Articles</option><option data-val="althealthin" value="s8--rv">Alternative Health Stories</option><option data-val="coconuthealth" value="s9--rv">Coconut Health Stories</option><option data-val="created4health" value="sc--rv">Created4Health Stories</option><option data-val="medicinewatch" value="sa--rv">Medicine Watch Stories</option><option data-val="realfoodnut" value="sb--rv">Real Food Nutrition Stories</option><option data-val="sustainedag" value="s7--rv">Sustainable Agriculture Stories</option></select><a id="subscribeMe" href="#"><img id="signMeImg" src="//healthimpactnews.com/wp-content/themes/Avada-Child-Theme/images/oem-button.png" /></a><p style="margin-top: 20px;margin-bottom:10px;width: 100%;text-decoration: underline;padding-left: 0;text-align: center;"><a title="Privacy Policy" href="http://healthimpactnews.com/privacy-statement/" target="_blank" style="color: #09AA01;" rel="noopener noreferrer">We respect your email privacy</a></p></div></div></div>
		</div><div id="dsgnwrks_google_top_posts_widgets-2" class="widget google_top_posts"><div class="heading"><h3>Top Stories This Week</h3></div>
<!-- using transient - gtc-2abbe1ac7ddf577ee16ab5b42dcc3960c -->
<style type="text/css">.gtc-list li:after{content:"";display: block;clear:both;}</style><div class="ga-top-posts-wrapper"><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2015/teen-age-boy-dies-after-gardasil-vaccine-lawsuit-filed-in-u-s/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2014/10/no-gardasil1-150x150.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2015/teen-age-boy-dies-after-gardasil-vaccine-lawsuit-filed-in-u-s/">Teen-age Boy Dies After Gardasil Vaccine – Lawsuit Filed in U.S.</a><span class="ga-top-posts-views">3,768 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/is-there-really-a-second-wave-to-justify-new-lock-downs-not-even-close/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/CDC-Covid-deaths.png" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/is-there-really-a-second-wave-to-justify-new-lock-downs-not-even-close/">Is there Really a Second Wave to Justify New Lock Downs? Not Even Close.</a><span class="ga-top-posts-views">3,398 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/african-president-of-burundi-calls-covid-a-hoax-expels-the-who-and-is-then-suddenly-found-dead/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Burundi-President.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/african-president-of-burundi-calls-covid-a-hoax-expels-the-who-and-is-then-suddenly-found-dead/">African President of Burundi Calls COVID a Hoax, Expels the WHO and is then Suddenly Found Dead</a><span class="ga-top-posts-views">3,089 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/censored-medical-doctor-publishes-results-100-sars-cov-2-cure-rate-with-no-drugs-or-vaccines/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/dr.-brownstein-COVID-treatment-study.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/censored-medical-doctor-publishes-results-100-sars-cov-2-cure-rate-with-no-drugs-or-vaccines/">Censored Medical Doctor Publishes Results: 100% SARS-CoV-2 Cure Rate with No Drugs or Vaccines</a><span class="ga-top-posts-views">3,050 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/the-cdc-is-planning-for-massive-deaths-this-fall/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/CDC-director-Robert-R.-Redfield.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/the-cdc-is-planning-for-massive-deaths-this-fall/">The CDC is Planning for Massive Deaths this Fall</a><span class="ga-top-posts-views">2,963 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/is-california-governor-newsom-leading-the-communist-take-over-of-america-walmart-is-now-apparently-a-communist-china-store-in-the-u-s/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Gavin-Newsom-Gordon-Getty-Jerry-Brown-PlumpJack-Winery.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/is-california-governor-newsom-leading-the-communist-take-over-of-america-walmart-is-now-apparently-a-communist-china-store-in-the-u-s/">Is California Governor Newsom Leading the Communist Takeover of America? Walmart is now Apparently a Communist China Store in the U.S.</a><span class="ga-top-posts-views">2,009 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/bill-gates-outspends-u-s-government-and-provides-18-billion-to-who-for-covid-vaccines/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/06/Bill-gates-GAVI-Vaccines-1024x769.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/bill-gates-outspends-u-s-government-and-provides-18-billion-to-who-for-covid-vaccines/">Bill Gates Outspends U.S. Government and Provides $18 BILLION to WHO for COVID Vaccines</a><span class="ga-top-posts-views">1,858 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/central-banks-look-to-replace-cash-with-digital-currency-life-as-we-know-it-may-soon-be-over-and-replaced-by-the-new-world-order/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/digital-currency-facial-recognition-FB.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/central-banks-look-to-replace-cash-with-digital-currency-life-as-we-know-it-may-soon-be-over-and-replaced-by-the-new-world-order/">Central Banks Look to Replace Cash with Digital Currency: Life as We Know it May Soon be Over and Replaced by the New World Order</a><span class="ga-top-posts-views">1,578 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/children-have-0-00-chance-of-dying-from-covid-but-are-harmed-for-life-by-social-distancing-which-has-its-roots-in-cia-torture-techniques/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/06/Child-Boy-In-Protective-Mask-Isolated-at-Home.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/children-have-0-00-chance-of-dying-from-covid-but-are-harmed-for-life-by-social-distancing-which-has-its-roots-in-cia-torture-techniques/">Children Have 0.00% Chance of Dying from COVID but are Harmed for Life by Social Distancing, Which has its Roots in CIA Torture Techniques</a><span class="ga-top-posts-views">1,489 Views</span></div><div class="ga-top-posts"> <a class="gtc-content-thumb" href="/2020/the-american-revolution-when-the-bankers-destroyed-the-economy-history-repeating-itself/"><img width="150" height="150" src="//healthimpactnews.com/wp-content/uploads/sites/2/2020/07/Benjamin_Franklin_Andrew_Jackson.jpg" class="attachment-thumbnail wp-post-image alignleft wp-post-image" /></a><a class="gtc-link" href="/2020/the-american-revolution-when-the-bankers-destroyed-the-economy-history-repeating-itself/">The American Revolution: When the Bankers Destroyed the Economy – History Repeating Itself?</a><span class="ga-top-posts-views">1,481 Views</span></div></div>
<!-- using transient - gtc-2abbe1ac7ddf577ee16ab5b42dcc3960c -->
</div>	</div>
		
		</div>
	</div>
					<footer class="footer-area">
		<div class="avada-row">
			<section class="fusion-columns row fusion-columns-4 columns columns-4">
							
								<article class="fusion-column col col-lg-3 col-md-3 col-sm-3 ">
				<div id="nav_menu-2" class="footer-widget-col widget_nav_menu"><h3>Contact &#038; Information</h3><div class="menu-contact-information-container"><ul id="menu-contact-information" class="menu"><li id="menu-item-40274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40274"><a href="https://healthimpactnews.com/contact/">Contact</a></li>
<li id="menu-item-32602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32602"><a href="https://healthimpactnews.com/resources/">Resources</a></li>
<li id="menu-item-32603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32603"><a href="https://healthimpactnews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-32604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32604"><a href="https://healthimpactnews.com/privacy-statement/">Privacy Statement</a></li>
</ul></div><div style="clear:both;"></div></div>				</article>
								
								<article class="fusion-column col col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="footer-widget-col widget_text"><h3>Categories</h3>			<div class="textwidget"><ul>

<li><a href="http://healthimpactnews.com/category/real-food-nutrition/">Real Food Nutrition</a></li>
<li><a href="http://healthimpactnews.com/category/alternative-health/">Alternative Health</a></li>
<li><a href="http://healthimpactnews.com/category/coconut-health/">Coconut Health</a></li>
<li><a href="http://healthimpactnews.com/category/medicine-watch/">Medicine Watch</a></li>
<li><a href="http://healthimpactnews.com/category/sustainable-agriculture/">Sustainable Agriculture</a></li>
<li><a href="http://healthimpactnews.com/category/created4health/">Created4Health</a></li>

</ul></div>
		<div style="clear:both;"></div></div>				</article>
								
								<article class="fusion-column col col-lg-3 col-md-3 col-sm-3">
				<div id="nav_menu-3" class="footer-widget-col widget_nav_menu"><h3>The Health Impact News Network</h3><div class="menu-hin-network-container"><ul id="menu-hin-network" class="menu"><li id="menu-item-34673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34673"><a href="http://healthimpactnews.com/">Health Impact News</a></li>
<li id="menu-item-34674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34674"><a href="http://medicalkidnap.com">Medical Kidnap</a></li>
<li id="menu-item-34675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34675"><a href="http://vaccineimpact.com">Vaccine Impact</a></li>
<li id="menu-item-34676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34676"><a href="http://coconutoil.com/">Coconut Health</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34677"><a href="http://created4health.org/">Created4Health.org</a></li>
</ul></div><div style="clear:both;"></div></div>				</article>
								
								<article class="fusion-column col last col-lg-3 col-md-3 col-sm-3">
								</article>
								<div class="fusion-clearfix"></div>
			</section>
		</div>
	</footer>
			<footer id="footer">
		<div class="avada-row">
			<div class="copyright-area-content">
				<div class="copyright">
					<div>©2020 Health Impact News</div>
				</div>
							</div>

	</footer>

			</div>    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            <script type='text/javascript' src='https://healthimpactnews.com/wp-content/plugins/responsive-video-embeds/js/rve.min.js?ver=1.2.4'></script>
<div class="popupally-configuration" style="display:none;">{"timed-popup-delay":5,"cookie-duration":-1,"popup-selector":"#popup-box-sxzw-1","popup-class":"popupally-opened-sxzw-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"}</div><div id="popup-box-sxzw-1" class="popupally-overlay-sxzw-1 popup-click-close-trigger-1">
    <div class="popupally-outer-sxzw-1">
        <div class="popupally-inner-sxzw-1">
            <div class="popupally-center-sxzw">
                <div id="text-4" class="widget widget_text">
                    <div class="textwidget">          
                        <div id="octsmartsubscribe-popup" class="octsmartsubscribe-popup">
                            <!-- <p style="font-size: 26px !important;width:80% !important;">Get the news right in your inbox !</p> -->
                            <div id="oemproStatus"></div>
                            <div id="successmessage" class="hidden ol-md-12 col-sm-12 col-xs-12">
                                Done! Please check your email inbox or spam folder for our confirmation email.
                            </div>
                            <div class="col-md-12 col-sm-12" >
                                    <div class="teaserimage teaserimagemk hidden col-md-5 col-sm-5">
                                        <img src="/wp-content/uploads/2016/04/Medical-Kidnap.jpg" style="width: 100%;">
                                    </div>
                                    <div class="teaserimage teaserimagevi hidden col-md-5 col-sm-5">
                                        <img src="/wp-content/uploads/2016/04/Vaccine-Impact.jpg"  style="width: 100%;">
                                    </div>
                                    <div class="teaserimage teaserimagehin hidden col-md-5 col-sm-5">
                                        <img src="/wp-content/uploads/2016/04/Health-Impact-News-icon.jpg"  style="width: 100%;">
                                    </div>
                                    <div class="teaserimage teaserimagech hidden col-md-5 col-sm-5">
                                        <img src="/wp-content/uploads/2016/04/Coconut-Health.jpg"  style="width: 100%;">
                                    </div>
                                    <div class="teaserimage teaserimagec4h hidden col-md-5 col-sm-5">
                                        <img src="/wp-content/uploads/2016/04/Created-4-Health.jpg"  style="width: 100%;">
                                    </div>

                                    <div class="oemFormSubscribe oemFormSubscribeDup col-md-7 col-sm-7">
                                        <form action="//campaigns.healthimpactnews.com/app/index.php?/octsmartsubscribe/subscribe" class="content-sxzw" method="post" id="popupform">                            
                                                <input type="hidden" id="lun" value="se--rv">
                                                <input type="hidden" id="blog_id" value="2">
                                                <!-- <span class="" id="choosehin">Choose your options:</span> -->
                                                <select id="listOptionshin" class="col-md-12 col-sm-12 col-xs-12">
                                                    <option data-val="hin-10" value="s5--rv" class="opthin">All News Every 10 New Stories</option>
                                                    <option data-val="hin-20" value="s6--rv" class="opthin">All News Every 20 New Stories</option>
                                                    <option data-val="co-daily" value="sh--rv" class="optch">CoconutHealth News</option>  
                                                    <option data-val="c4h-daily" value="si--rv" class="optc4h">Created4Health News</option>        
                                                    <option data-val="althealthin" value="se--rv" class="optmk">Medical Kidnap News</option>
                                                    <option data-val="althealthin" value="sf--rv" class="optvi" >Vaccine Impact News</option>
                                                    <option data-val="hin-daily" value="s3--rv" class="opthin" >All Health Impact News Articles</option>
                                                    <option data-val="hin-daily" value="s3--rv" class="opthin-main" >All Health Impact News Articles</option>
                                                    <option data-val="althealthin" value="s8--rv" class="opthin">Alternative Health Stories</option>
                                                    <option data-val="coconuthealth" value="s9--rv" class="opthin">Coconut Health Stories</option>
                                                    <option data-val="created4health" value="sc--rv" class="opthin">Created4Health Stories </option>
                                                    <option data-val="medicinewatch" value="sa--rv" class="opthin">Medicine Watch Stories</option>
                                                    <option data-val="realfoodnut" value="sb--rv" class="opthin">Real Food Nutrition Stories</option>
                                                    <option data-val="sustainedag" value="s7--rv" class="opthin">Sustainable Agriculture Stories</option>
                                                </select>
                                                <br>
                                                <input id="emailAddress" type="email" class="col-md-12 col-sm-12 col-xs-12" placeholder="Your email address" required="">
                                                <input type="button" onclick="return myFunction(event);" name="button" class="submit-pop submithin hidden col-md-6 col-sm-6 col-xs-12" value="" >
                                                <input type="button" onclick="return myFunction(event);" name="button" class="submit-pop submitvi hidden col-md-6 col-sm-6 col-xs-12" value="" >
                                                <input type="button" onclick="return myFunction(event);" name="button" class="submit-pop submitmk hidden col-md-6 col-sm-6 col-xs-12" value="" >
                                                <input type="button" onclick="return myFunction(event);" name="button" class="submit-pop submitch hidden col-md-6 col-sm-6 col-xs-12" value="" >
                                                <input type="button" onclick="return myFunction(event);" name="button" class="submit-pop submitc4h hidden col-md-6 col-sm-6 col-xs-12" value="" >
                                        </form>
                                        <p id="email-privacy" style="margin-top: 20px;margin-bottom:30px;width: 100%;margin-left: 13%;">
                                            <span class="span-privacy"> We respect your <a href="http://healthimpactnews.com/privacy-statement/" title="Privacy Policy" target="_blank" >email privacy</a></span><br>
                                            <span class="span-privacy" id="subscriber-span">Are you <a href="#" id="already-subscriber" title="Already Subscriber">already a subscriber</a>?</span>
                                        </p>
                                    </div>
                            <div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div title="Close" class="popupally-close-sxzw popup-click-close-trigger-1"></div>
    </div>
</div>
</div>        
</div>
<script type="text/javascript">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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/healthimpactnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202029'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf1kbgUAAAAAEzOOExcyJWRNHb80UqEkWRCjyrW&#038;ver=3.0'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/js/source/jquery.fancybox.pack.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/js/general.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada/js/modernizr-min.js'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada/js/jquery.carouFredSel-6.2.1-min.js'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada/js/jquery.prettyPhoto-min.js'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada/js/jquery.fitvids-min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-content/themes/Avada-Child-Theme/js/main.js'></script>
<script type='text/javascript' src='https://healthimpactnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf1kbgUAAAAAEzOOExcyJWRNHb80UqEkWRCjyrW',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>
			fbq('track', 'PageView', { 
				source: 'healthimpactnews'
				, content_type : 'post'
				, content_name : 'African Resistance Building - Bill Gates May Find Out Africans are Not So Compliant with His Population Reduction Efforts through Vaccination'
				, content_category : 'alternative_health,headline'
				
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77516305&postid=63041&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Join+the+Discussion&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=81a8327e529ac195172586285ec157e0fe102b69#parent=https%3A%2F%2Fhealthimpactnews.com%2F2020%2Fafrican-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=77516305&postid=63041&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Join+the+Discussion&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=81a8327e529ac195172586285ec157e0fe102b69#parent=https%3A%2F%2Fhealthimpactnews.com%2F2020%2Fafrican-resistance-building-bill-gates-may-find-out-africans-are-not-so-compliant-with-his-population-reduction-efforts-through-vaccination%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<!-- wrapper -->
		
	<!-- W3TC-include-js-head -->

	

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://healthimpactnews.com/wp-content/themes/Avada/js/respond.js"></script>
	<![endif]-->
</body>
</html>